Tuesday, September 2nd 2014, 3:52pm UTC+2

You are not logged in.

  • Login
  • Register
Calendar
Mo Tu We Th Fr Sa Su
Birthdays

Today, nobody has Birthday.

No users in list
New Member

struppi59 (Today, 1:01pm)

Raw (Aug 30th 2014, 8:04pm)

Güllepumpe II (Aug 27th 2014, 8:29pm)

Inge (Aug 26th 2014, 2:12pm)

spoulis (Aug 26th 2014, 1:29am)

Administrator

Steffen

Forum-Moderatoren

Gert_su

KathrinL

marthon

michael-karl

woblanke

RG-Moderatoren

Carsten_HH

Helmar_ZI

Horst

larssen

Lutz

marthon

Sir Henry

Tonyson

varawolf

woblanke

Team-Mitglieder

Bebbo

DON-Hans

Teletubby

Für FHD Board verantwortlich

Helmut

Statistic

1,538 Members - 11,674 Threads - 133,892 Posts (On an average 44.81 Posts/Day)
Newest Member struppi59.

Beleuchtung Zusatzscheinwerfer

Dear visitor, Welcome to Forum Honda Deauville. If this is your first visit here, please read the Help. It explains how this page works. You must be registered before you can use all the page's features. Please use the registration form to register here or read more information about the registration process. If you are already registered, please login here.

Helmut_

Deauville -Be- Treiber

Date of registration: Jun 28th 2006

Posts: 5,519

F-Status: aktiv

Birthday: Sep 29th 1949 (64)

Location: Schwalmtal

Motorcycle: Deauville NT700V

Actual mileage: 22000

Year of manufacture: 2006

Color: Pearl Concours Black NH-A65P

Fuel consumption:

Stammtisch: -

GPS_System: Garmin 2610, nuvi1490T, Transonic 4000C, Pearl Tourmate MX-350, Pearl GT-505 T, RS 50

Topic starter

1

Wednesday, July 12th 2006, 1:50pm

Zusatzscheinwerfer

Teil 1: Einbau
Zusatzscheinwerfer
Auf Dinge wie Licht-Girlanden an den Packtaschen, einen bläulich angestrahlten Motorblock, grüne "Katzenaugen" oder eine bunte Sammlung von reflektierenden Aufklebern an der Verkleidung seiner Maschine wird er verzichten müssen. Ebenso verhält es sich mit Malereien am Motorrad, bei denen Tagesleuchtfarben verwendet werden.
Zusatzscheinwerfer


zu beziehen über The Light Factory



Ich habe mich für die Ausführung mit blauem Hintergrund entschieden.



Bei einer Lichtmaschinenleistung von 450 Watt für die Ausführung mit je 55 Watt. Da die Lampen als Zusatz- / Nebellampen arbeiten sollen, dürfen nicht höher als Scheinwerfer für Abblendlicht oder unterhalb des Scheinwerfers montiert sein ( Quelle: TÜV -Süd) und symetrisch (EG-Richtlinie 93-92-EWG) angeordnet sein (siehe
Nebelscheinwerfer
Auf Dinge wie Licht-Girlanden an den Packtaschen, einen bläulich angestrahlten Motorblock, grüne "Katzenaugen" oder eine bunte Sammlung von reflektierenden Aufklebern an der Verkleidung seiner Maschine wird er verzichten müssen. Ebenso verhält es sich mit Malereien am Motorrad, bei denen Tagesleuchtfarben verwendet werden.
Nebelscheinwerfer
).
Die blaue Hintergrundfarbe dürfte auch kein Problem sein, da im eingeschalteten Zustand das Licht weiß ist.

Die Montagezeit , je nach Fertigkeit ca. ein bis zwei Stunden. Die Lichtanlage wurde mit allem Zubehör, auf Länge konfektionierte Kabel, notwendige Schrauben, Autoswitch - Deutsch, Relais, Kabelbinder, zusätzliche Montagewinkel, Kabelschutzhüllen und Einbauanleitung geliefert. Die Lampen sind aus Aluminium-Druckguß und die Gehäuse sollen wasserdicht sein und die Linse hat EU Zulassungskennzeichnung.

Werkzeug:
Innensechsechskantschlüssel für M5 und M6,
Zehner-Maul-/Ringschlüssel,
Sternschraubenzieher,
ø5 mm Bohrer für die LED - Lampe,
Kombizange zum Klemmen der Kabelklemmen besser Lötkolben und Lötzinn,
Isolierband,
Sekundenkleber.

Montageschritte:
Sitzbank abnehmen
Mittlere vordere Seitenverkleidung
Befestigungsschraube rausdrehen, leicht nach hinten ziehen und ausheben
Mittlere Seitenverkleidung entfernen



Release befestigen
Mit der mitgelieferten M5 Innensechskant-Schraube das Release auf der an der Innenseite der Tankbohrung



Sollte der Autoswitch noch nicht auf das Releas befestigt sein, vor dem Einbau aufkleben.

Massekabel anschließen


Pluskabel erst zum Schluß anschließen


Fortsetzung folgt
::dva:: - Gruß
Helmut
---------
meine Mopeds -> Kreidler; 125er Daelim VC, NTV650 Revere, NT650V, NT700V
Was auch immer geschieht, nie dürft ihr so tief sinken, von dem Kakao durch den man euch zieht, auch noch zu trinken! Betreibe das Forum zum Spaß für alle Deuaviller und Freunde!

This post has been edited 1 times, last edit by "Helmut_" (Jul 12th 2006, 3:39pm)


Helmut_

Deauville -Be- Treiber

Date of registration: Jun 28th 2006

Posts: 5,519

F-Status: aktiv

Birthday: Sep 29th 1949 (64)

Location: Schwalmtal

Motorcycle: Deauville NT700V

Actual mileage: 22000

Year of manufacture: 2006

Color: Pearl Concours Black NH-A65P

Fuel consumption:

Stammtisch: -

GPS_System: Garmin 2610, nuvi1490T, Transonic 4000C, Pearl Tourmate MX-350, Pearl GT-505 T, RS 50

Topic starter

2

Wednesday, July 12th 2006, 2:48pm

Teil 2: Zusatzscheinwerfer

Teil 2: Autoswitch mit Zündung und Lichthupentaste verbinden



Die Verbindung kann über mitgelieferte Stromschneidklemmen hergestellt werden. Die bessere Lösung ist die Kabel durch löten zu verbinden. Dabei vorsichtig das dunkelblaue Kabel und das blau-weiße Kabel ca. 1 cm abisolieren (siehe Bild) , nach dem Löten nicht vergessen die Lötstelle mit Isolierband gut zu isolieren (siehe Bild).

Zusatzscheinwerfer montieren und Scheinwerfer-Massekabel anschließen



Die Befestigungsschrauben rechts und links von der Verkleidung des Kühlers entfernen. Den Halter mit Scheinwerfer (montiert) hinter die Verkleidung schieben, Massekabel auf die Schraube aufstecken und Schraube fest anziehen.
Bei mir habe ich eine Schraubenverbindung des Halters für den unteren Windschutz für das Massekabel verwendet.
Wichtig: Wenn möglich mit Meßgerät prüfen, ob auch wirklich Masse an der Schraube ist. Wenn die Lampen nach dem Einabu nicht brennen, liegt es in den meisten Fällen an fehlender Masse
::dva:: - Gruß
Helmut
---------
meine Mopeds -> Kreidler; 125er Daelim VC, NTV650 Revere, NT650V, NT700V
Was auch immer geschieht, nie dürft ihr so tief sinken, von dem Kakao durch den man euch zieht, auch noch zu trinken! Betreibe das Forum zum Spaß für alle Deuaviller und Freunde!

This post has been edited 1 times, last edit by "Helmut_" (Jul 12th 2006, 3:17pm)


Helmut_

Deauville -Be- Treiber

Date of registration: Jun 28th 2006

Posts: 5,519

F-Status: aktiv

Birthday: Sep 29th 1949 (64)

Location: Schwalmtal

Motorcycle: Deauville NT700V

Actual mileage: 22000

Year of manufacture: 2006

Color: Pearl Concours Black NH-A65P

Fuel consumption:

Stammtisch: -

GPS_System: Garmin 2610, nuvi1490T, Transonic 4000C, Pearl Tourmate MX-350, Pearl GT-505 T, RS 50

Topic starter

3

Wednesday, July 12th 2006, 2:49pm

Teil 3: Zusatzscheinwerfer

Teil 3: Scheinwerfer Pluskabel mit mit Y-Kabel vom Relais verbinden

Die Verlegung des Kabels auf der linken Seite ist einfach. Flachstecker mit dem kurzen Teil des Y-Kabels (vom Relais kommend) verbinden, Schutzspirale überziehen und mit dem beiliegenden Kabelbinder am Rahmen befestigen.



Die Verlegung des Kabels zur rechten Seite ist etwas aufwendiger. Ich bin hier durch das querliegende Vierkantrohr gegangen dann das Kabel hinter dem Ausgleichsbehälter des Wasserkühlers geführt und anschließend durch einen Spalt in der Verkleidung zum rechten Zusatzscheinwerfer.



Dann das Kabel mit dem Flachstecker der Lampe verbinden und Spiralkabelschutz überziehen und mit Kabelbinder am Rahmen (Kühlerstrebe) anbinden
Achtung: Bitte darauf achten, dass die Kabel auf der rechten Seite nicht in Berührung mit dem Auspuffkrümmer kommen!
::dva:: - Gruß
Helmut
---------
meine Mopeds -> Kreidler; 125er Daelim VC, NTV650 Revere, NT650V, NT700V
Was auch immer geschieht, nie dürft ihr so tief sinken, von dem Kakao durch den man euch zieht, auch noch zu trinken! Betreibe das Forum zum Spaß für alle Deuaviller und Freunde!

This post has been edited 1 times, last edit by "Helmut_" (Jul 12th 2006, 3:26pm)


Helmut_

Deauville -Be- Treiber

Date of registration: Jun 28th 2006

Posts: 5,519

F-Status: aktiv

Birthday: Sep 29th 1949 (64)

Location: Schwalmtal

Motorcycle: Deauville NT700V

Actual mileage: 22000

Year of manufacture: 2006

Color: Pearl Concours Black NH-A65P

Fuel consumption:

Stammtisch: -

GPS_System: Garmin 2610, nuvi1490T, Transonic 4000C, Pearl Tourmate MX-350, Pearl GT-505 T, RS 50

Topic starter

4

Wednesday, July 12th 2006, 2:50pm

Teil 4: Zusatzscheinwerfer

Teil 4 Zusatzscheinwerfer ausrichten

Die Zusatzscheinwerfer müssen so ausgerichtet sein, dass der Lichtkegel der Zusatzscheinwerfer in der Reichweite innerhalb des Ablendlichtes bleibt, die Zusatzleuchten dürfen nicht waagerecht abstrahlen (Blendung des Gegenverkehrs), sondern müssen zum Boden geneigt sein. Zusätzlich bedingt durch die Höhe der Anbringung ergeben sich die unterschiedlichen Reichweite zwischen Hauptscheinwerfer Fahrlicht/Ablendlicht und die relativ tief angebrachten Zusatzscheinwerfer.


Einbau LED

Der Einbau des LED ist der aufwendigste Teil wenn man den LED so anbringt wie ich es gemacht habe.



Soll die LED so angebracht werden, muß die Scheibe abgebaut - siehe Umbau Scheibe - werden und mit Hilfe eines dünnen Schweißdrahtes oder sonstiger Hilfsmittel nach oben geführt werden, innen am Halter für die Windschutzscheibe vorbei, und dann vorsichtig mit einer Telefonzange in die Bohrung drücken - vorher etwas Sekundenkleber an die Fassung geben.. Eine einfachere Lösung ist durch das linke Staufach zu gehen, d.h. eine zusätzliches Loch in das Staufach bohren ( ø 6,5 mm und ein ø 5mm in den Deckel des Staufachs und das LED hier mit Sekundenkleber einkleben.

Pluskabel an Batterie anschließen

Damit auch alles funktioniert muß nun zum guten Schluß noch das Pluskabel an die + Klemme der Batterie angeschlossen werden.



Funktionstest:

Zündung einschalten, Lichthupentaste betätigen (ca. eine Sekunde), LED flackert, Lichthupentaste loslassen, Zusatzscheinwerfer sind eingeschaltet, gleichen Vorgang wiederholen, Zusatzscheinwerfer werden ausgeschaltet.
Ausschalten der Zündung, schaltet automatisch Zusatzscheinwerfer aus.

Zusammenbau:
Alle Verkleidungsteile in der umgekehrten Reihenfolge wieder anbauen


Wenn die Zündung eingeschaltet wird, blink das LED kurz rot auf
Wenn nach dem Einschalten der Zündung das LED weiter rot leuchtet ist das Fernlicht eingeschaltet, Fernlicht ausschalten.



Einschalten der Zusatzscheinwerfer durch ca. eine Sekunde langes drücken der Lichthupentaste
LED flackert kurz rot, nach loslassen der Lichthupe Dauergrün



Ausschalten der Zusatzscheinwerfer durch ca. eine Sekunde langes drücken der Lichthupentaste
LED flackert kurz und das LED leuchtet nicht mehr

Wenn die Zusatzscheinwerfer nicht brennen, liegt es normalerweise an fehlender Masse (-)

Kosten:

Die Scheinwerfer mit allem Zubehör (s.o.) kosten 109 Euro, die Scheinwerfer werden von The Light Factory auch über Ebay angeboten, wohl nur mehr zur Werbung, Lieferkosten sollte man runterhandeln, da dem Verkäufer ja auch Ebay-Kosten entstehen. Also ruhig etwas feilschen .

Die Scheinwerfer bekommt man inkl. eines Standardkabelsatzes auch preiswerter. The Light Factory liefert fertig konfektionierte Kabel, die zusätzlich notwendigen Halter (Aluminium, pulverbeschichtet schwarz), den Autoswitch mit LED-Status-Anzeige und notwendiges Kleinmaterial, ich denke der Preis geht in Ordnung
::dva:: - Gruß
Helmut
---------
meine Mopeds -> Kreidler; 125er Daelim VC, NTV650 Revere, NT650V, NT700V
Was auch immer geschieht, nie dürft ihr so tief sinken, von dem Kakao durch den man euch zieht, auch noch zu trinken! Betreibe das Forum zum Spaß für alle Deuaviller und Freunde!

This post has been edited 2 times, last edit by "Helmut_" (Jul 12th 2006, 3:39pm)


Rolf23

Unregistered

5

Sunday, November 12th 2006, 5:01pm

RE: Teil 4: Zusatzscheinwerfer

hallo,

wo gibts die scheinwerfer preiswerter ?

mfg
rolf

hubi85120

Unregistered

6

Sunday, November 12th 2006, 7:15pm

RE: Teil 4: Zusatzscheinwerfer

Hi Helmut

Gute Anleitung - bis auf einen Punkt: auf Kabellötungen sollte im KFZbereich verzichtet werden.

Der VDA und die KFZ-Innungen sprechen sich eindeutig gegen diese Verbindungstechnik aus, da das Lot entlang der Litzen wandert und im Übergangsbereich zu Vibrationsbrüchen der Kabel führt.
Wenn sich das Löten nicht vermeiden lässt, dann sollte der Bereich grosszügig durch eine stabilisierende Bandierung geschützt werden.

Rainer_HB

Unregistered

7

Monday, November 13th 2006, 3:28pm

RE: Teil 4: Zusatzscheinwerfer

Quoted

Original von Rolf23
hallo,

wo gibts die scheinwerfer preiswerter ?

mfg
rolf


ich habe meine beim Marktkauf erworben, Autoswitch wie von Helmut beschrieben und aus dem Baumarkt 2 Winkel.
Kostete so alles zusammen ca 60 € :)

Bild wie es angebaut aussieht folgt.

Gruß
Rainer

christian

Unregistered

8

Monday, November 13th 2006, 5:11pm

hallo,

mich würden die scheinwerfer schon interessieren nur habe ich den honda bugspoiler montiert.
kann ich die lampen trotzdem montieren?

gruß c. meyer

Helmut_

Deauville -Be- Treiber

Date of registration: Jun 28th 2006

Posts: 5,519

F-Status: aktiv

Birthday: Sep 29th 1949 (64)

Location: Schwalmtal

Motorcycle: Deauville NT700V

Actual mileage: 22000

Year of manufacture: 2006

Color: Pearl Concours Black NH-A65P

Fuel consumption:

Stammtisch: -

GPS_System: Garmin 2610, nuvi1490T, Transonic 4000C, Pearl Tourmate MX-350, Pearl GT-505 T, RS 50

Topic starter

9

Monday, November 13th 2006, 5:20pm

Hallo Christian,
auf dem ersten Bild ist der original Bugspoiler von Honda zu sehen, es geht gut.
::dva:: - Gruß
Helmut
---------
meine Mopeds -> Kreidler; 125er Daelim VC, NTV650 Revere, NT650V, NT700V
Was auch immer geschieht, nie dürft ihr so tief sinken, von dem Kakao durch den man euch zieht, auch noch zu trinken! Betreibe das Forum zum Spaß für alle Deuaviller und Freunde!

christian

Unregistered

10

Monday, November 13th 2006, 5:28pm

hallo helmut,

danke! denke ich probiers erst mal mit ner neuen brille

Christian

Lutz

Kurvenjäger

Date of registration: Oct 3rd 2006

Posts: 1,172

F-Status: aktiv

Location: Weiterstadt - D

Motorcycle: Deauville NT700V

Year of manufacture: 2007

Color: Bloom Red Metallic

Stammtisch: Rhein-Main-Biker

GPS_System: Zumo 660

11

Tuesday, March 6th 2007, 5:12pm

Hallo an alle Villerfreunde mit erfolgreichem Einbau dieser Scheinwerfer.

Ich habe irgend einen Fehler gemacht. Bei mir brennen sie nicht! :nixweiss:

Scheinwerfer an Masse angeschlossen, das gelbe und rote Kabel an das blau-weiße sowie das dunkelblaue des Fernlichts angeklemmt, die Scheinwerfer mit den entsprechenden Kabeln verbunden, Das Hauptmassekabel entsprechend der Beschreibung verschraubt und das Kabel mit der Sicherung am Pluspol der Batterie angeklemmt. 2 Stunden Arbeit und an allen Stellen aufgerissenen Hände :(

Wenn ich die Zündung einschalte tut sich gar nichts, wenn ich das Fernlicht drücke leuchtet die klieine Lampe rot auf, lasse ich den Schalter los erlischt sie wieder.

Was habe ich falsc gemacht? Oder sind etwa beim Lieferumfang die Birnen nicht enthalten????

Ei verz´weifelter Villefahrer :( :( :(
Gruss ::dva:: Lutz

Davor:
2 Jahre 125er Honda Pantheon 4T

andreas_ne

Professional

Date of registration: Sep 17th 2006

Posts: 536

F-Status: aktiv

Birthday: Jul 20th 1964 (50)

Location: Meerbusch-D

Motorcycle: Deauville NT700V

Actual mileage: 55000

Year of manufacture: 2006

Color: grau

Stammtisch: -

GPS_System: zumo

12

Tuesday, March 6th 2007, 5:50pm

Zweimal schnell hintereinander drücken.
Es gibt zwei autoswitsch-doppelt drücken oder einmal lang.
Du hast vermutlich den doppel

Gruß Andreas

::dvn::
Gruß Andreas
::dva::

Lutz

Kurvenjäger

Date of registration: Oct 3rd 2006

Posts: 1,172

F-Status: aktiv

Location: Weiterstadt - D

Motorcycle: Deauville NT700V

Year of manufacture: 2007

Color: Bloom Red Metallic

Stammtisch: Rhein-Main-Biker

GPS_System: Zumo 660

13

Tuesday, March 6th 2007, 6:17pm

Hallo Andreas,

danke für den ersten Tip, aber das funktioniert auch nicht. Ich habe auch noch einmal die Quetschverbindungen kontrolliert, die sind auch in Ordnung.

Was mich irritiert ist die Tatsache, dass wenn man die Zündung einschaltet, das kleine Lämpchen erst einmal kurz leuchten müßte. Tut es aber nicht. Leuchtet nur rot wenn ich Lichthupe betätige.
Gruss ::dva:: Lutz

Davor:
2 Jahre 125er Honda Pantheon 4T

ThomasK

Unregistered

14

Tuesday, March 6th 2007, 7:45pm

Hallo Lutz,

mir ging es beim Einbau genauso.

Nach mehreren Stunden (erschwerend kam der bereits montierte untere Windabweiser hinzu), als alles fertig war => nichts.
Große Enttäuschung.

Ich habe dann die Kabel von dem Relais abgezogen, mein Meßgerät geholt,
bei letztgenanntem die Fliegenbeine an den Meßkabeln gegen ganz spitze Prüfspitzen
getauscht und mich dann auf die Suche begeben.
Mittels der Plus-Prüfspitze habe ich klitzeklein durch die Isolierung der
entsprechenden Kabel "gepiekst" und dort gemessen.

12V hinter Zündschloß (blau/weiße Ader) an Autoswitch rot = 12 V = ok
Masseverbindung Autoswitch schwarz = ok
Trigger von Lichthupe (blaue Ader) an Autoswitch gelb = 12 V bei Betätigung = ok
Autoswitch : Relaisausgang (+) violett gegen Relais-Masse schwarz =
nichts, auch nicht bei Lichthupe > 1 Sekunde.
Fazit : Nachdem alles ausgemessen => Autoswitch defekt.

Bei Bozzo per email mitgeteilt. Dieser antwortete mir, daß ich der erste sei,
bei dem so ein Autoswitch defekt sei.
Er schickte mir am nächsten Tag einen neuen Autoswitch mit allen konfektionierten Kabeln; den defekten schickte ich zurück, da er diesen wiederum beim Lieferanten
reklamieren konnte.

Neuer Autoswitch kam, sah und siegte :
Festgeschraubt, Verbindungen wiederhergestellt und : alles klappte !!!

Gruß,
Thomas

This post has been edited 7 times, last edit by "ThomasK" (Mar 6th 2007, 7:50pm)


Lutz

Kurvenjäger

Date of registration: Oct 3rd 2006

Posts: 1,172

F-Status: aktiv

Location: Weiterstadt - D

Motorcycle: Deauville NT700V

Year of manufacture: 2007

Color: Bloom Red Metallic

Stammtisch: Rhein-Main-Biker

GPS_System: Zumo 660

15

Tuesday, March 6th 2007, 7:56pm

Hallo Thomas,

danke für deine ausführliche Hilfe. Ich habe mich schon an Motobozzo gewandt und ihn um Hilfe gebeten. Mal sehen, was er dazu sagt.
Gruss ::dva:: Lutz

Davor:
2 Jahre 125er Honda Pantheon 4T

ThomasK

Unregistered

16

Tuesday, March 6th 2007, 8:15pm

Hallo Lutz,

die oben aufgeführten Maßnahmen sollten aber dazu dienen,
einen Verdrahtungsfehler auszuschließen und somit einen
Defekt am Autoswitch als letzte mögliche Ursache heraus zu kristallisieren.

Gruß,
Thomas

Lutz

Kurvenjäger

Date of registration: Oct 3rd 2006

Posts: 1,172

F-Status: aktiv

Location: Weiterstadt - D

Motorcycle: Deauville NT700V

Year of manufacture: 2007

Color: Bloom Red Metallic

Stammtisch: Rhein-Main-Biker

GPS_System: Zumo 660

17

Tuesday, March 6th 2007, 9:16pm

Hallo Thomas,

hatte eben ein Gespräch mit Johannes Bozzo der mir erklärt hat, wie ich auf einfache Art und Weise testen kann, ob der Autoswitch in Ordnung ist oder nicht. Das werde ich morgen mal ausprobieren. Sollte er defekt sein so hat er zugesichert schnellstens für Ersatz zu sorgen. :)
Gruss ::dva:: Lutz

Davor:
2 Jahre 125er Honda Pantheon 4T

Schweizer

Unregistered

18

Wednesday, March 7th 2007, 1:57am

Quoted

Original von ThomasK
Hallo Lutz,

mir ging es beim Einbau genauso.

Nach mehreren Stunden (erschwerend kam der bereits montierte untere Windabweiser hinzu), als alles fertig war => nichts.
Große Enttäuschung.

Ich habe dann die Kabel von dem Relais abgezogen, mein Meßgerät geholt,
bei letztgenanntem die Fliegenbeine an den Meßkabeln gegen ganz spitze Prüfspitzen
getauscht und mich dann auf die Suche begeben.
Mittels der Plus-Prüfspitze habe ich klitzeklein durch die Isolierung der
entsprechenden Kabel "gepiekst" und dort gemessen.

12V hinter Zündschloß (blau/weiße Ader) an Autoswitch rot = 12 V = ok
Masseverbindung Autoswitch schwarz = ok
Trigger von Lichthupe (blaue Ader) an Autoswitch gelb = 12 V bei Betätigung = ok
Autoswitch : Relaisausgang (+) violett gegen Relais-Masse schwarz =
nichts, auch nicht bei Lichthupe > 1 Sekunde.
Fazit : Nachdem alles ausgemessen => Autoswitch defekt.

Bei Bozzo per email mitgeteilt. Dieser antwortete mir, daß ich der erste sei,
bei dem so ein Autoswitch defekt sei.
Er schickte mir am nächsten Tag einen neuen Autoswitch mit allen konfektionierten Kabeln; den defekten schickte ich zurück, da er diesen wiederum beim Lieferanten
reklamieren konnte.

Neuer Autoswitch kam, sah und siegte :
Festgeschraubt, Verbindungen wiederhergestellt und : alles klappte !!!

Gruß,
Thomas


Lobenswert,super gemacht von dir.Thomas
Hier kannst du ein Mopped fertig reparieren ohne ein Werkstattbuch.
Toll wie manche sich auskennen an ihrem Mopped. ::spitze::
Das ist nicht meine Sache ,habe aber dafür meinen privaten Schrauber.
Mein Dank ,Anerkennung geht auch an vielen anderen Bikern die immer hilfreich uns zur Seite stehen.Danke ::=dnk=::

Werner,der Schweizer

Joachim_BN

Unregistered

19

Thursday, March 8th 2007, 4:11pm

Hallo,

hat jemand die Lampen in Kombination mit dem JF-Bugspoiler verbaut?
Passt das alles zusammen?

Danke für Info und Gruß,

Joachim

christian

Unregistered

20

Thursday, March 8th 2007, 6:35pm

hallo,

habe mir die lampen auch bestellt.
mal schauen wie sie sich anbauen lassen.

gruss christian